problème conection serveur

Toute l'aide relative à Red Orchestra 2 et Rising Storm


problème conection serveur

Message par fridelm winter » 18 Nov 2015, 18:23

Processeur:
Quantité de RAM:
Carte vidéo:
Pilotes vidéos à jours:
Version de Windows:
Windows est à jour:
Pilotes de carte mère à jour:
Nom de l'antivirus:
Nom du pare-feu:
F.A.I. et débit:
RJ45 ou WIFI:

J'ai un probleme avec mon red orchestra 2 j'arrive tres bien a jouer une premiere partie mais des que les serveur change de map cela met 5 m a chargé puis ca me ramène au menus principal
est ca me mes Votre conexion à l'hote a été perdut et cela meme avec toute les barres de conexion please help me :alarm:
Avatar de l’utilisateur
fridelm winter

Timide
Timide
 
Équipe: [PanzGre_GD]



Re: problème conection serveur

Message par Peumobil » 18 Nov 2015, 20:48

Merci de bien vouloir lire les règles ,de données des renseignements sur la configuration du PC .
PS:Post déplacé c'est ici pour l'assistance technique .
Les prédictions sont difficile à faire surtout si elle concerne l'avenir (Pierre Dac)
Le plus dur dans l'éternité c'est vers la fin .
[SK]Peumobil Niveau Moins 99 sur RO2
http://sektiondeskarpates.xooit.com/index.php
Avatar de l’utilisateur
Peumobil

Equipe RedOrchestra2.fr
Equipe RedOrchestra2.fr
Sage Suprême
Sage Suprême
 
Médailles: 5
Anniversaire: 3 ans du jeu (1) Soirée anniversaire du site 2 (1) Soirée communautaire (3)
Équipe: [SK]



Retour vers Index du forum

Retour vers Assistance technique



Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


.