Petit bug ...

Toute l'aide relative à Red Orchestra 2 et Rising Storm


Re: Petit bug ...

Message par ®omano » 13 Déc 2013, 16:46

Ta RAM est peut être défaillante.... il faudrait la tester.
ImageImage
Mettez à jour votre profil avec vos infos Steam
Avatar de l’utilisateur
®omano

Equipe RedOrchestra2.fr
Equipe RedOrchestra2.fr
Sage Suprême
Sage Suprême
 
Médailles: 19
Match France-Russie 22-12-2012 (1) Match France-USA 17-03-2013 (1) Match France-Italie 12-05-2013 (1)
Match France-Allema 15-12-2013 (1) Match France-USA 02-02-2014 (1) Match France-Brésil 23-03-2014 (1)
Match France-Russie 04-05-2014 (1) Match France-Russie 14-12-2014 (1) Soirée anniversaire du site 1 (1)
Anniversaire: 3 ans du jeu (1) Soirée anniversaire du site 2 (1) Soirée communautaire (4)
Patron de la soirée (4)
Équipe: [HS]=>



Re: Petit bug ...

Message par Gordon Freeman » 16 Déc 2013, 15:46

http://www.commentcamarche.net/download/telecharger-69-memtest86

Le mieux est de tester deux fois, avec une seule barrette de ram à chaque fois :ok:
Image
Avatar de l’utilisateur
Gordon Freeman

Réserviste
Réserviste
 
Médailles: 10
Match France-Russie 22-12-2012 (1) Match France-USA 17-03-2013 (1) Match France-Italie 12-05-2013 (1)
Match France-Allema 15-12-2013 (1) Match France-Brésil 23-03-2014 (1) Soirée anniversaire du site 1 (1)
Soirée communautaire (1) Patron de la soirée (3)
Équipe: {G.F.A}

Précédent


Retour vers Index du forum

Retour vers Assistance technique



Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


.